NALSL version trop récente

La version de NALSL que vous donnez au téléchargement ne fonctionne pas pour El Capitan (10.11.6). L’app est bloquée par le system qui dit qu’il faut au min. la version 10.13
Que faire ? Avez vous les versions précédente en ligne ?

Merci!

Bonjour,

Je regarde pour faire le nécessaire, merci de nous avoir prévenu ! :slight_smile:

@Regie_Reacteur je viens de renvoyer une nouvelle version, pouvez-vous re-tester ?

@Stan

Bonsoir,

Ca y est le moteur audio fonctionne, j’ai les entrées sortie du système et même de ma carte son Focusrite Saffire 56 !
En revanche je ne peux pas créer de séance. Comme montré sur la pièce jointe

l’onglet ne s’affiche pas pourtant la carte est bien configurée et à priori mon compte est ouvert (?)

Que se passe t-il ?

Merci!

Bonjour Alexandre,

J’ai vu que vous aviez déclaré votre souci de menu « seance » hier, mais j’ai pu aussi voir que vous aviez souscrit a votre abonnement bêta ce matin (necessaire a l’acces aux seances)
Cela a-t-il résolu votre problème ?

Merci

@NC-Francis
Oui parfaitement. Je pensais que la création de compte et la souscription était la même chose.
En lisant les problèmes sur le forums j’ai compris que ce n’était peut être pas le cas. Ce qui s’est avéré lorsque cela à été fait.

Merci pour votre attention.

Parfait!

Hesitez pas si vous rencontrez d’autres soucis